Praxisfrage

DGUV-V3 Prüfung an Labor-Gerät

Frage gestellt am 20. April 2017

, , ,

Guten Tag, folgender Sachverhalt: Ein Schüttelapparat (neu, Erstprüfung) zur Mischung von Proben wurde von mir gem. DGUV-V3 geprüft. Das Gerät hat die SK1 (230V). Bei der Messung des Schutzleiterwiderstands ist das Gerät permanent durchgefallen, was mich veranlasst hatte das Gehäuse zu öffnen. Das Oberteil ist aus Kunststoff, die ganze Mechanik jedoch ist metallisch (teilw. geschraubt, teilw. geschweißt/lackiert).
Der metallische Aufbau des Gerätes ist an den PE angeschlossen. So weit so gut.
Bereits der Übergang zwischen Grundplatte (lackiert) und Mechanik (VA, unlackiert) ist vom Wert her zu hoch. Ein freier PE, der wohl aufgrund einer Mehrfachnutzung des Kabelbaumes verfügbar war, ließ zumindest die Werte zwischen der Mechanik und Grundplatte in einen sehr guten Bereich sinken (was auf schlechte Schweißverbindung hinweisen dürfte).
Die auf der Oberseite festgeschraubte Platte aus Aluminium (eloxiert oder gebürstet) wiederum, ließ sich nicht davon überzeugen, die niedrigen Werte zu übernehmen (Die Verschraubung wiederum war OK).
Wie ist hier denn die Erfahrung mit solchen Materialien? Für mich sieht das ein bisschen nach Design- bzw. Konstruktionsfehler aus.
Habe ich eventuell einen falschen Denkansatz bei der Prüfung des Gerätes?
Der Hersteller präsentiert mir jedenfalls ein Protokoll, was gute Werte aufweist.
Viele Grüße
K. M., Hessen

Login

Sie sind bereits Abonnent?

jetzt einloggen

Sie sind noch kein Abonnent?

Als Abonnent der Fachzeitschrift de haben Sie Zugriff auf alle Inhalte des Online-Portals elektro.net

Jetzt abonnieren

Anzeige

Kommentare aus der Community (0)

Noch keine Kommentare


Einen Kommentar schreiben

Mit * markierte Felder müssen ausgefüllt werden. Ihre E-Mailadresse wird nicht angezeigt.